Issues with packages after updating to R 3.5.0

update packages using the following command:

update.packages(checkBuilt=TRUE, ask=FALSE)